BMCLNG
也就是所有版本号大于4.0的BMCL,都需要 .net 4.5的支持,并且不再支持windows xp
巨硬官方下载:
https://www.microsoft.com/zh-cn/download/details.aspx?id=30653

最后由 bangbang93 编辑

于是你惨无人道的抛弃了XP用户对吗

哇塞,93大叔好勇敢,我长期混隔壁,BakaXL为了XP用户还停留在.Net4.0

  • 5
    帖子
  • 3369
    浏览